<!doctype html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:article="http://ogp.me/ns/article" lang="en-US" itemscope itemtype="http://schema.org/Article" >
<head>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


<meta name="viewport" content="width=device-width,initial-scale=1">


<!-- This is Squarespace. --><!-- david-sparks -->
<base href="">
<meta charset="utf-8" />
<title>Wrestling with the Infograph Watch Face &mdash; MacSparky</title>
<link rel="shortcut icon" type="image/x-icon" href="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/500cc0bee4b0d820d6a4c1e8/favicon.ico"/>
<link rel="canonical" href="https://www.macsparky.com/blog/2018/11/wrestling-with-the-infograph-watch-face"/>
<meta property="og:site_name" content="MacSparky"/>
<meta property="og:title" content="Wrestling with the Infograph Watch Face"/>
<meta property="og:latitude" content="40.7207559"/>
<meta property="og:longitude" content="-74.00076130000002"/>
<meta property="og:url" content="https://www.macsparky.com/blog/2018/11/wrestling-with-the-infograph-watch-face"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="I have spent a lot of time in the last few months trying to figure out how to configure my Apple watch infograph watch face. This watch face certainly brings to mind the old warning about being careful what you wish for. For so long I've been looking for a watch face with many complications and now "/>
<meta property="og:image" content="http://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5bff1fc34d7a9ccadc70e50f/1543446473099/IMG_0300.png?format=1500w"/>
<meta property="og:image:width" content="368"/>
<meta property="og:image:height" content="447"/>
<meta itemprop="name" content="Wrestling with the Infograph Watch Face"/>
<meta itemprop="url" content="https://www.macsparky.com/blog/2018/11/wrestling-with-the-infograph-watch-face"/>
<meta itemprop="description" content="I have spent a lot of time in the last few months trying to figure out how to configure my Apple watch infograph watch face. This watch face certainly brings to mind the old warning about being careful what you wish for. For so long I've been looking for a watch face with many complications and now "/>
<meta itemprop="thumbnailUrl" content="http://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5bff1fc34d7a9ccadc70e50f/1543446473099/IMG_0300.png?format=1500w"/>
<link rel="image_src" href="http://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5bff1fc34d7a9ccadc70e50f/1543446473099/IMG_0300.png?format=1500w" />
<meta itemprop="image" content="http://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5bff1fc34d7a9ccadc70e50f/1543446473099/IMG_0300.png?format=1500w"/>
<meta name="twitter:title" content="Wrestling with the Infograph Watch Face"/>
<meta name="twitter:image" content="http://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5bff1fc34d7a9ccadc70e50f/1543446473099/IMG_0300.png?format=1500w"/>
<meta name="twitter:url" content="https://www.macsparky.com/blog/2018/11/wrestling-with-the-infograph-watch-face"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="I have spent a lot of time in the last few months trying to figure out how to configure my Apple watch infograph watch face. This watch face certainly brings to mind the old warning about being careful what you wish for. For so long I've been looking for a watch face with many complications and now "/>
<meta name="description" content="" />
<script type="text/javascript" src="//use.typekit.net/ik/e4RD7Va0G6X0QYMROuEknO9uh5sG2qHymgQ7SDGiORvfeT6BfFHN4UJLFRbh52jhWD93w26hFDZq52syZAB8524K5eBRZebtjU7eMPG0ZeBh-AblSagySclDO1FUiABkZWF3jAF8OcFzdPUqjWZTZfuDSeBk-aw0SaBujW48Sagyjh90jhNlOeUzjhBC-eNDifUljAFDSeBk-aq0jhNlOYiaikoqjWZTZfuDSeBk-aw0SaBujW48Sagyjh90jhNlOYiaikoljAFDSeBk-aq0jhNlJ6U3ScNt-AuyOAozicIKIcBqdh48OAiyScBldhoqOWgkdkJ4Z1mXiW4yOWgXJygyZeNKZPuRjWFCdhtlSY4zH6qJ73IbMg6gJMJ7fbKCMsMMeMC6MKG4f5J7IMMjMkMfH6qJtkGbMg6FJMJ7fbKzMsMMeMb6MKG4fOMgIMMj2KMfH6GJCwbgIMMjgPMfH6GJCSbgIMMj2kMfH6qJnbIbMg6eJMJ7fbK0MsMMegM6MKG4fJCgIMMjgkMfH6qJRMIbMg6sJMJ7fbKTMsMMeM66MKG4fHGgIMMjIKMfH6qJKbIbMg64JMJ7fbKHMsMMegw6MKG4fVwXIMIjgfMfH6qJvRbbMs65JMJ7fbRXFgMgeMj6MKG4fV9XIMIjIfMfH6qJv2bbMs6YJMJ7fbRUFgMgegI6MKG4fJZmIMJjMkMfH6qJ6u9bMy6FJMJ7fbKImsMfeMb6MKG4fJmmIMJj2KMfH6qJxubbMy6BJMJ7fbKMmsMfeMv6MKG4fJBmIMJjgkMfH6qJ689bMy6sJMJ7fbKYmsMfeM66MKG4fJymIMJjIKMfH6qJGqJbMU6IJMJ7fbKRbyM2eMt6MKG4fHZfIMwjgKMfH6qJTXJbMU6bJMJ7fbKqbyM2eMS6MKG4fHmfIMwjIPMfqMYZ8Z_ggb.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Fanwood+Text:400,normal"/>
<script type="text/javascript">SQUARESPACE_ROLLUPS = {};</script>
<script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/common-292b910e3b758043c2f6-min.en-US.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-common');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/common-292b910e3b758043c2f6-min.en-US.js" ></script><script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/commerce-aba0c31043bae5233adf-min.en-US.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-commerce');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/commerce-aba0c31043bae5233adf-min.en-US.js" ></script><script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].css = ["//static.squarespace.com/universal/styles-compressed/commerce-a840ee3a77201db5c548717bab21806d-min.css"]; })(SQUARESPACE_ROLLUPS, 'squarespace-commerce');</script>
<link rel="stylesheet" type="text/css" href="//static.squarespace.com/universal/styles-compressed/commerce-a840ee3a77201db5c548717bab21806d-min.css"/><script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/performance-3b0c6ef3c66a648f9805-min.en-US.js" defer ></script><script data-name="static-context">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</script><script type="text/javascript"> SquarespaceFonts.loadViaContext(); Squarespace.load(window);</script><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://www.macsparky.com/blog?format=RSS" />
<script type="application/ld+json">{"url":"https://www.macsparky.com","name":"MacSparky","description":"","image":"//static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/53ac73a3e4b0e63cc7c5761c/1540760520129/","@context":"http://schema.org","@type":"WebSite"}</script><!--[if gte IE 9]> <link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5008676d84aeae82b8acdd8c/214/4f9adc1524ac5df956fdf98f/500869cc84aeae82b8ace5e9/857-05142015/1535749451182/site.css?&filterFeatures=true&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5008676d84aeae82b8acdd8c/214/4f9adc1524ac5df956fdf98f/500869cc84aeae82b8ace5e9/857-05142015/1535749451182/site.css?&filterFeatures=true&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5008676d84aeae82b8acdd8c/214/4f9adc1524ac5df956fdf98f/500869cc84aeae82b8ace5e9/857-05142015/1535749451182/site.css?&filterFeatures=true&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5008676d84aeae82b8acdd8c/214/4f9adc1524ac5df956fdf98f/500869cc84aeae82b8ace5e9/857-05142015/1535749451182/site.css?&filterFeatures=true&part=4"/><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5008676d84aeae82b8acdd8c/214/4f9adc1524ac5df956fdf98f/500869cc84aeae82b8ace5e9/857-05142015/1535749451182/site.css?&filterFeatures=true&noMedia=true&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5008676d84aeae82b8acdd8c/214/4f9adc1524ac5df956fdf98f/500869cc84aeae82b8ace5e9/857-05142015/1535749451182/site.css?&filterFeatures=true&noMedia=true&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5008676d84aeae82b8acdd8c/214/4f9adc1524ac5df956fdf98f/500869cc84aeae82b8ace5e9/857-05142015/1535749451182/site.css?&filterFeatures=true&noMedia=true&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5008676d84aeae82b8acdd8c/214/4f9adc1524ac5df956fdf98f/500869cc84aeae82b8ace5e9/857-05142015/1535749451182/site.css?&filterFeatures=true&noMedia=true&part=4"/><![endif]-->
<!--[if !IE]> --><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5008676d84aeae82b8acdd8c/214/4f9adc1524ac5df956fdf98f/500869cc84aeae82b8ace5e9/857-05142015/1535749451182/site.css?&filterFeatures=true"/><!-- <![endif]-->
<script>Static.COOKIE_BANNER_CAPABLE = true;</script>
<!-- End of Squarespace Headers -->
</head>
<body class="sidebar-text-alignment-left sidebar-position-left  mobile-site-title-style-manual blog-sidebar-right gallery-style-fit  initial-gallery-view-slideshow homepage-gallery-view-inherit thumbnail-aspect-ratio-auto gallery-controls-simple social-icon-style-normal       event-thumbnails event-thumbnail-size-32-standard event-date-label event-date-label-time event-list-show-cats event-list-date event-list-time event-list-address   event-icalgcal-links  event-excerpts  event-item-back-link    product-list-titles-under product-list-alignment-center product-item-size-11-square product-image-auto-crop product-gallery-size-11-square product-gallery-auto-crop show-product-price show-product-item-nav product-social-sharing newsletter-style-dark  opentable-style-light small-button-style-solid small-button-shape-square medium-button-style-solid medium-button-shape-square large-button-style-solid large-button-shape-square image-block-poster-text-alignment-center image-block-card-dynamic-font-sizing image-block-card-content-position-center image-block-card-text-alignment-left image-block-overlap-dynamic-font-sizing image-block-overlap-content-position-center image-block-overlap-text-alignment-left image-block-collage-dynamic-font-sizing image-block-collage-content-position-top image-block-collage-text-alignment-left image-block-stack-dynamic-font-sizing image-block-stack-text-alignment-left button-style-default button-corner-style-square tweak-product-quick-view-button-style-floating tweak-product-quick-view-button-position-bottom tweak-product-quick-view-lightbox-excerpt-display-truncate tweak-product-quick-view-lightbox-show-arrows tweak-product-quick-view-lightbox-show-close-button tweak-product-quick-view-lightbox-controls-weight-light native-currency-code-usd collection-500867d2e4b06f363737209e view-item collection-type-blog collection-layout-default mobile-style-available" id="item-5bff1dc3562fa761385e78fd">

  <div id="canvasWrapper">
    <div id="canvas">

      <div id="mobileNav"><div class="wrapper">
        <nav class="main-nav mobile-nav"><ul>
  

        

          <li class="blog-collection active-link">

            
              <a href="/">Blog</a>
            

            

          </li>

        

      

  

        

          <li class="page-collection">

            
              <a href="/about/">About</a>
            

            

          </li>

        

      

  

        

          <li class=" external-link">

            

            
              <a href="https://learn.macsparky.com/courses">Learn.MacSparky</a>
            

          </li>

        

      

  

        

          <li class="page-collection">

            
              <a href="/podcasts/">Podcasts</a>
            

            

          </li>

        

      

  

        

          <li class=" external-link">

            

            
              <a href="https://www.youtube.com/channel/UCiiFR7xxRh9Ajof8psp3yRA">MacSparky YouTube</a>
            

          </li>

        

      

  

        

        <li class="mobile-folder">
          <a href="/books1/">MacSparky Field Guides</a>
          <ul>
          

            <li class=" folder external-link">

              

              
                <a href="https://learn.macsparky.com/p/siri">Siri Shortcuts Field Guide</a>
              

            </li>

          

            <li class=" folder external-link">

              

              
                <a href="https://learn.macsparky.com/p/omnifocus">OmniFocus</a>
              

            </li>

          

            <li class="page-collection">

              
                <a href="/iphone/">iPhone Field Guide</a>
              

              

            </li>

          

            <li class=" folder external-link">

              

              
                <a href="https://learn.macsparky.com/p/hazel">Hazel</a>
              

            </li>

          

            <li class="page-collection">

              
                <a href="/paperless/">Paperless</a>
              

              

            </li>

          

            <li class=" folder external-link">

              

              
                <a href="https://learn.macsparky.com/p/photos">Photos</a>
              

            </li>

          

            <li class="page-collection">

              
                <a href="/presentations/">Presentations</a>
              

              

            </li>

          

            <li class="page-collection">

              
                <a href="/email/">Email</a>
              

              

            </li>

          

            <li class="page-collection">

              
                <a href="/markdown/">Markdown</a>
              

              

            </li>

          

            <li class="page-collection">

              
                <a href="/60-ml-tips/">60 Mac Tips, V1</a>
              

              

            </li>

          

            <li class="page-collection">

              
                <a href="/60-mac-tips-volume-2/">60 Mac Tips, V2</a>
              

              

            </li>

          
        </ul>
        </li>

        

      

  

        

        <li class="mobile-folder">
          <a href="/new-folder-2/">Screencasts</a>
          <ul>
          

            <li class="page-collection">

              
                <a href="/omnifocus-screencasts/">More OmniFocus</a>
              

              

            </li>

          

            <li class="page-collection">

              
                <a href="/pdfpenscreencasts/">PDFpen</a>
              

              

            </li>

          

            <li class="page-collection">

              
                <a href="/screencasts/">More</a>
              

              

            </li>

          
        </ul>
        </li>

        

      

  

        

          <li class=" external-link">

            

            
              <a href="http://macsparky.com/blog?format=rss">RSS</a>
            

          </li>

        

      

  

        

        <li class="mobile-folder">
          <a href="/new-folder/">More</a>
          <ul>
          

            <li class=" folder external-link">

              

              
                <a href="http://macsparky.com/?tag=home%20screens">Home Screens</a>
              

            </li>

          

            <li class="page-collection">

              
                <a href="/tesnippets/">TextExpander Snippets</a>
              

              

            </li>

          

            <li class="page-collection">

              
                <a href="/hazelrules/">Hazel Rules</a>
              

              

            </li>

          

            <li class="page-collection">

              
                <a href="/galleries/">Galleries</a>
              

              

            </li>

          

            <li class="page-collection">

              
                <a href="/amazon/">Amazon</a>
              

              

            </li>

          

            <li class="page-collection">

              
                <a href="/privacy-policy/">Privacy Policy</a>
              

              

            </li>

          

            <li class="page-collection">

              
                <a href="/ftc-and-other-disclosures/">Disclosure</a>
              

              

            </li>

          
        </ul>
        </li>

        

      

  

        

          <li class="page-collection">

            
              <a href="/sponsorship/">Sponsorship</a>
            

            

          </li>

        

      

  
</ul>
</nav>
        <nav class="main-nav mobile-nav"><ul>
  
</ul>
</nav>
      </div></div>

      <div id="headerWrapper">
      <header id="header">

        <div id="topNavMobile">
          <nav id="mobileMenuLink" class="main-nav clear"><ul><li class="active-link"><a>Menu</a></li></ul></nav>
        </div>

        <div id="logo" data-content-field="site-title">
          
            <h1 class="logo image">
              <a href="/">
                
                  <img src="//static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/53ac73a3e4b0e63cc7c5761c/1540760520129/?format=750w" alt="MacSparky" />
                
              </a>
            </h1>
            
          
        </div>

        <script>
          Y.use('squarespace-ui-base', function(Y) {
            Y.one("h1.logo").plug(Y.Squarespace.TextShrink);
          });
        </script>

        <div id="topNav" data-content-field="navigation">
          <nav id="mainNavigation" class="main-nav dropdown-click desktop-nav">
            <ul>
  

      <li class="blog-collection active-link">

        

          
            <a href="/">Blog</a>
          

          


        

      </li>

  

      <li class="page-collection">

        

          
            <a href="/about/">About</a>
          

          


        

      </li>

  

      <li class=" external-link">

        

          

          
            <a href="https://learn.macsparky.com/courses">Learn.MacSparky</a>
          


        

      </li>

  

      <li class="page-collection">

        

          
            <a href="/podcasts/">Podcasts</a>
          

          


        

      </li>

  

      <li class=" external-link">

        

          

          
            <a href="https://www.youtube.com/channel/UCiiFR7xxRh9Ajof8psp3yRA">MacSparky YouTube</a>
          


        

      </li>

  

      <li class="folder-collection folder">

        

          <a>MacSparky Field Guides</a>
          <div class="subnav">
            <ul>
              
                
                
                  <li class="external-link">
                    <a href="https://learn.macsparky.com/p/siri">Siri Shortcuts Field Guide</a>
                  </li>
                
              
                
                
                  <li class="external-link">
                    <a href="https://learn.macsparky.com/p/omnifocus">OmniFocus</a>
                  </li>
                
              
                
                  <li class="page-collection">
                    <a href="/iphone/">iPhone Field Guide</a>
                  </li>
                
                
              
                
                
                  <li class="external-link">
                    <a href="https://learn.macsparky.com/p/hazel">Hazel</a>
                  </li>
                
              
                
                  <li class="page-collection">
                    <a href="/paperless/">Paperless</a>
                  </li>
                
                
              
                
                
                  <li class="external-link">
                    <a href="https://learn.macsparky.com/p/photos">Photos</a>
                  </li>
                
              
                
                  <li class="page-collection">
                    <a href="/presentations/">Presentations</a>
                  </li>
                
                
              
                
                  <li class="page-collection">
                    <a href="/email/">Email</a>
                  </li>
                
                
              
                
                  <li class="page-collection">
                    <a href="/markdown/">Markdown</a>
                  </li>
                
                
              
                
                  <li class="page-collection">
                    <a href="/60-ml-tips/">60 Mac Tips, V1</a>
                  </li>
                
                
              
                
                  <li class="page-collection">
                    <a href="/60-mac-tips-volume-2/">60 Mac Tips, V2</a>
                  </li>
                
                
              
            </ul>
          </div>

        

      </li>

  

      <li class="folder-collection folder">

        

          <a>Screencasts</a>
          <div class="subnav">
            <ul>
              
                
                  <li class="page-collection">
                    <a href="/omnifocus-screencasts/">More OmniFocus</a>
                  </li>
                
                
              
                
                  <li class="page-collection">
                    <a href="/pdfpenscreencasts/">PDFpen</a>
                  </li>
                
                
              
                
                  <li class="page-collection">
                    <a href="/screencasts/">More</a>
                  </li>
                
                
              
            </ul>
          </div>

        

      </li>

  

      <li class=" external-link">

        

          

          
            <a href="http://macsparky.com/blog?format=rss">RSS</a>
          


        

      </li>

  

      <li class="folder-collection folder">

        

          <a>More</a>
          <div class="subnav">
            <ul>
              
                
                
                  <li class="external-link">
                    <a href="http://macsparky.com/?tag=home%20screens">Home Screens</a>
                  </li>
                
              
                
                  <li class="page-collection">
                    <a href="/tesnippets/">TextExpander Snippets</a>
                  </li>
                
                
              
                
                  <li class="page-collection">
                    <a href="/hazelrules/">Hazel Rules</a>
                  </li>
                
                
              
                
                  <li class="page-collection">
                    <a href="/galleries/">Galleries</a>
                  </li>
                
                
              
                
                  <li class="page-collection">
                    <a href="/amazon/">Amazon</a>
                  </li>
                
                
              
                
                  <li class="page-collection">
                    <a href="/privacy-policy/">Privacy Policy</a>
                  </li>
                
                
              
                
                  <li class="page-collection">
                    <a href="/ftc-and-other-disclosures/">Disclosure</a>
                  </li>
                
                
              
            </ul>
          </div>

        

      </li>

  

      <li class="page-collection">

        

          
            <a href="/sponsorship/">Sponsorship</a>
          

          


        

      </li>

  
</ul>

          </nav>

          <nav id="secondaryNavigation" class="main-nav dropdown-click desktop-nav">
            <ul>
  
</ul>

          </nav>
        </div>

        <div class="sqs-layout sqs-grid-1 columns-1" data-layout-label="Header Content" data-type="block-field" id="headerBlocks"><div class="row sqs-row"><div class="col sqs-col-1 span-1"><div class="sqs-block search-block sqs-block-search" data-block-type="33" id="block-c50c4455bf92493e22a4"><div class="sqs-block-content"><div class="sqs-search-ui-text-input sqs-search-ui-button-wrapper color-dark" data-source="block" data-preview="false" data-collection="">
  <div class="spinner-wrapper"></div>
  <input type="search" class="search-input" value="" placeholder="Search"/>
</div>
</div></div></div></div></div>

      
        
        <div id="footerBlocks-2" class="social-links sqs-svg-icon--list" data-content-field="connected-accounts">
          
  <a href="mailto:david@macsparky.com" target="_blank" class="sqs-svg-icon--wrapper email">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#email-icon"></use>
        <use class="sqs-use--mask" xlink:href="#email-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://vimeo.com/gosparkygo" target="_blank" class="sqs-svg-icon--wrapper vimeo">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#vimeo-icon"></use>
        <use class="sqs-use--mask" xlink:href="#vimeo-mask"></use>
      </svg>
    </div>
  </a>

  <a href="https://twitter.com/MacSparky" target="_blank" class="sqs-svg-icon--wrapper twitter">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#twitter-icon"></use>
        <use class="sqs-use--mask" xlink:href="#twitter-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://www.snapchat.com/add/gomacsparky" target="_blank" class="sqs-svg-icon--wrapper snapchat">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#snapchat-icon"></use>
        <use class="sqs-use--mask" xlink:href="#snapchat-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://instagram.com/macsparky" target="_blank" class="sqs-svg-icon--wrapper instagram">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
        <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
      </svg>
    </div>
  </a>

        </div>
        
      

      </header>
      </div>

      <div id="pageWrapper" class="hfeed" role="main">
        <!-- CATEGORY NAV -->
        
      <section id="page">

      <div class="main-content" data-content-field="main-content">
        <article class="hentry author-david-sparks post-type-text" id="article-5bff1dc3562fa761385e78fd" data-item-id="5bff1dc3562fa761385e78fd">

  <!--SPECIAL CONTENT-->

  

  
  <!--POST HEADER-->
    
  <header>
    <h1 class="entry-title">
      
        <a href="/blog/2018/11/wrestling-with-the-infograph-watch-face">Wrestling with the Infograph Watch Face</a>
      
    </h1>
    <div class="entry-info">
      <span class="published"><a href="/blog/2018/11/wrestling-with-the-infograph-watch-face" title="Permalink" class="permalink"><time datetime="2018-11-28">November 28, 2018</time></a></span>
      
    </div>
  </header>
  
  
  <!--POST BODY-->

  <div class="body entry-content"><div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Post Body" data-type="item" data-updated-on="1543445976655" id="item-5bff1dc3562fa761385e78fd"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-52f853cfa7be0763d756"><div class="sqs-block-content"><p style="white-space: pre-wrap;">I have spent a lot of time in the last few months trying to figure out how to configure my Apple watch infograph watch face. This watch face certainly brings to mind the old warning about being careful what you wish for. For so long I've been looking for a watch face with many complications and now Apple has given it to me. The problem is, I made a big mess out of it. My first attempts involved using all of the available complications. If it was shiny, I put it in. The trouble with that is the complications surrounding the watch hands tend to blend in with the watch hands. As a result, when you glance at your watch, sometimes it is difficult to tell what time it is.</p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1543446001786_4231"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:368.0px;">
          
            <div style="padding-bottom:121.73912811279297%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5bff1fc34d7a9ccadc70e50f/1543446473099/IMG_0300.png"  alt="IMG_0300.png"  /></noscript><img class="thumb-image" alt="IMG_0300.png" data-src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5bff1fc34d7a9ccadc70e50f/1543446473099/IMG_0300.png" data-image="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5bff1fc34d7a9ccadc70e50f/1543446473099/IMG_0300.png" data-image-dimensions="368x448" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5bff1fc34d7a9ccadc70e50f" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_1_1543446001786_4508"><div class="sqs-block-content"><p style="white-space: pre-wrap;">Ultimately, I decided that complications in the center of the watch face were generally a bad idea.</p><p style="white-space: pre-wrap;">The only exception I made for that was the calendar watch face. I hyper-schedule my days... still. I like having appointments set up for my next tasks and I run these all day. I frequently look at my watch to see where I need to go next or what I need to be working on next. Having the calendar available and the next event written across the top of the infograph face is quite useful. For that reason, I have been leaving the calendar in the center complication, but that's it. The rest of the center of the watch face is blank. Making it easy to read the watch hands.</p><p style="white-space: pre-wrap;">The idea of this watch face is to create something for use during the day while I'm trying to be productive. I have a separate face that I use for my workouts. I did not include any health-related information on this watch face. Instead, I knew I wanted to use the drafts and OmniFocus complications. The trouble with these complications is that they add text along the rim of the actual watch face. With OmniFocus, it gives you your next task, and with drafts, it gives you your inbox count. I don't want that across the top of the watch face because looking at those words on top of the next appointment makes a jumble of letters that again is difficult to read as you're getting through your day. As a result, I decided to put the OmniFocus in drafts complications in the bottom slots.</p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1543446001786_7620"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:368.0px;">
          
            <div style="padding-bottom:121.73912811279297%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5bff1ff10ebbe8c43c73d1c5/1543446522868/IMG_0302.png"  alt="IMG_0302.png"  /></noscript><img class="thumb-image" alt="IMG_0302.png" data-src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5bff1ff10ebbe8c43c73d1c5/1543446522868/IMG_0302.png" data-image="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5bff1ff10ebbe8c43c73d1c5/1543446522868/IMG_0302.png" data-image-dimensions="368x448" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5bff1ff10ebbe8c43c73d1c5" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_1_1543446001786_6215"><div class="sqs-block-content"><p style="white-space: pre-wrap;">For a while, I tried the watch just like this with no additional complications across the top, but it made the watch look bottom heavy, and I do love complications. As a result, I decided to put some additional complications across the top of the screen. I don't want words combining with my next appointment, a condition of any complication going across the top of the screen is that it'd not have words across the bottom of it, but instead a line or some other graphic image. Ultimately, I decided on the timer and CARROT weather.</p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1543446001786_5939"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:368.0px;">
          
            <div style="padding-bottom:121.73912811279297%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5bff1fde575d1f8193f100eb/1543446499922/IMG_0301.png"  alt="IMG_0301.png"  /></noscript><img class="thumb-image" alt="IMG_0301.png" data-src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5bff1fde575d1f8193f100eb/1543446499922/IMG_0301.png" data-image="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5bff1fde575d1f8193f100eb/1543446499922/IMG_0301.png" data-image-dimensions="368x448" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5bff1fde575d1f8193f100eb" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_1_1543446001786_9914"><div class="sqs-block-content"><p style="white-space: pre-wrap;">I use timers all day for things like the Pomodoro Technique or just checking on the water in the garden. This one has already been a winner for me on my day to day watch face. I'm not sure about the need for a weather complication.  I live in California, and the weather is generally pretty mild. I don't need a minute by minute update of what the temperature is.</p><p style="white-space: pre-wrap;">I am, in general, pretty happy with this setup for the Apple infograph watch face. I am, however, still not entirely convinced it's any better than the Siri watch face. I used the Siri watch face all of last year, and it generally gives me the information I need when I need it. I am disappointed that it hasn't done a better job of servicing third-party application information as we were promised with iOS 12. While I'm giving the infograph face a real try here for awhile, I can't promise I won't ultimately end up back on the Siri watch face, particularly if it gets better at third-party integration.</p></div></div></div></div></div></div>
      
  <!--POST FOOTER-->
    
  <footer>
    <div class="post-item-injection"></div>
    <div class="entry-info">
      
      
    </div>
    <div class="engagement">
      

      
    </div>
  </footer>
  

</article>




<!--PAGINATION-->
  

  <nav class="pagination">
      Prev / <a href="/blog/2018/11/free-agents-61-the-morning-routine">Next</a>
  </nav>




<!-- COMMENTS -->

<section id="comments-" class="comments-wrapper">
  
  <div class="squarespace-comments" id="comments-5bff1dc3562fa761385e78fd" data-item-id="5bff1dc3562fa761385e78fd" data-public-comment-count="0" data-comment-state="2"></div>


</section>
      </div>

      
        <aside id="sidebarWrapper">
        <div id="sidebar">
          <div class="sqs-layout sqs-grid-1 columns-1" data-layout-label="Sidebar Content" data-type="block-field" data-updated-on="1543246067733" id="sidebarBlocks"><div class="row sqs-row"><div class="col sqs-col-1 span-1"><div class="sqs-block image-block sqs-block-image" data-aspect-ratio="114.19354838709677" data-block-type="5" id="block-yui_3_17_2_2_1476078838969_16925"><div class="sqs-block-content">

  

  	

			<div class="image-block-outer-wrapper image-block-v2 design-layout-card combination-animation-none individual-animation-none individual-text-animation-none image-position-left  image-linked" data-scrolled>

  			<div class="intrinsic">

  				<div
          
          
          class="image-inset content-fit" 
          
          
          data-description="&lt;p&gt;Sponsor: &lt;a href=&quot;http://ulysses.app/promo/macsparky&quot;&gt;Ulysses&lt;/a&gt;&lt;br&gt;The Ultimate Writing App for Mac, iPad, and iPhone.&lt;/p&gt;">
            <noscript><img src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5bfc0fa28985839163cee27a/1543246066050/wlp-rG1w.png" alt="Sponsored bySaneBox.Tame your Inbox Today. - " /></noscript>
  					<img data-src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5bfc0fa28985839163cee27a/1543246066050/wlp-rG1w.png" data-image="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5bfc0fa28985839163cee27a/1543246066050/wlp-rG1w.png" data-image-dimensions="501x501" data-image-focal-point="0.5,0.5" alt="wlp-rG1w.png"  />

  					<a href="http://www.sanebox.com/coupon/9315356da7"  class="image-overlay">
            </a>

  				</div>

  			</div>

        
        <div class="image-card-wrapper" data-width-ratio>
          <div class="image-card sqs-dynamic-text-container">

            
            <div class="image-title-wrapper"><div class="image-title sqs-dynamic-text"><p><a href="http://www.sanebox.com/coupon/9315356da7">Sponsored by<br>SaneBox.</a><br>Tame your Inbox Today.</p><p></p></div></div>
            

            

            

          </div>
        </div>
        

  		</div>

  	

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1535142465933_14227"><div class="sqs-block-content">

  

  	

			<div class="image-block-outer-wrapper image-block-v2 design-layout-poster combination-animation-none individual-animation-none individual-text-animation-none image-position-left  image-linked" data-scrolled>

  			<div class="intrinsic">

  				<div
          style="padding-bottom:99.36000061035156%;" class="image-inset content-fill has-aspect-ratio" 
          
          
          
          
          data-description="&lt;p&gt;&lt;a href=&quot;https://learn.macsparky.com/courses&quot;&gt;Learn.MacSparky&lt;/a&gt;&lt;br&gt;Online Video Courses&lt;/p&gt;">
            <noscript><img src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5b806c73f950b729a33323db/1539028994539/MacSparky+Button+-+Teachable.png" alt="Learn.MacSparkky - " /></noscript>
  					<img data-src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5b806c73f950b729a33323db/1539028994539/MacSparky+Button+-+Teachable.png" data-image="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5b806c73f950b729a33323db/1539028994539/MacSparky+Button+-+Teachable.png" data-image-dimensions="2500x2484" data-image-focal-point="0.5,0.5" alt="MacSparky Button - Teachable.png"  />

  					<a href="https://learn.macsparky.com/courses"  class="image-overlay">
            </a>

  				</div>

  			</div>

        
        <div class="image-card-wrapper" data-width-ratio>
          <div class="image-card sqs-dynamic-text-container">

            
            <div class="image-title-wrapper"><div class="image-title sqs-dynamic-text"><p><a href="http://learn.macsparky.com">Learn.MacSparkky</a></p></div></div>
            

            

            

          </div>
        </div>
        

  		</div>

  	

  


</div></div><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_2_1461278173981_17413"><div class="sqs-block-content"><a data-sv-toggle="7808075230" href="https://pages.convertkit.com/7808075230/b0f946bb26">Subscribe to the Newsletter</a></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1537767826405_13932"><div class="sqs-block-content">

  

  	

			<div class="image-block-outer-wrapper image-block-v2 design-layout-card combination-animation-none individual-animation-none individual-text-animation-none image-position-left  image-linked" data-scrolled>

  			<div class="intrinsic">

  				<div
          
          
          class="image-inset content-fit" 
          
          
          data-description="&lt;p&gt;&lt;a href=&quot;https://learn.macsparky.com/p/omnifocus&quot;&gt;The OmniFocus Field Guide&lt;/a&gt;&lt;/p&gt;">
            <noscript><img src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5ba87a18ec212d69b856d269/1539029093291/IMG_0164.jpeg" alt="The OmniFocus Field Guide - " /></noscript>
  					<img data-src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5ba87a18ec212d69b856d269/1539029093291/IMG_0164.jpeg" data-image="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5ba87a18ec212d69b856d269/1539029093291/IMG_0164.jpeg" data-image-dimensions="569x540" data-image-focal-point="0.5,0.5" alt="IMG_0164.jpeg"  />

  					<a href="https://learn.macsparky.com/p/omnifocus"  class="image-overlay">
            </a>

  				</div>

  			</div>

        
        <div class="image-card-wrapper" data-width-ratio>
          <div class="image-card sqs-dynamic-text-container">

            
            <div class="image-title-wrapper"><div class="image-title sqs-dynamic-text"><p><a href="https://learn.macsparky.com/p/omnifocus">The OmniFocus <br>Field Guide</a></p></div></div>
            

            

            

          </div>
        </div>
        

  		</div>

  	

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1537159700598_28909"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-fade-in individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:1066.0px;">
          
            <a href="https://learn.macsparky.com/p/siri" >
          
            <div style="padding-bottom:92.12007141113281%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;&lt;a href=&quot;https://learn.macsparky.com/p/siri&quot;&gt;Siri Shortcuts Field Guide&lt;/a&gt;&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5ba10e4a352f535151768691/1537281631709/Screen+Shot+2018-09-18+at+7.39.31+AM.png"  alt="  Siri Shortcuts Field Guide  "  /></noscript><img class="thumb-image" alt="  Siri Shortcuts Field Guide  " data-src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5ba10e4a352f535151768691/1537281631709/Screen+Shot+2018-09-18+at+7.39.31+AM.png" data-image="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5ba10e4a352f535151768691/1537281631709/Screen+Shot+2018-09-18+at+7.39.31+AM.png" data-image-dimensions="1066x982" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5ba10e4a352f535151768691" data-type="image" />
            </div>
          
            </a>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p><a href="https://learn.macsparky.com/p/siri">Siri Shortcuts Field Guide</a></p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1523476782953_12984"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:1536.0px;">
          
            <a href="http://MacSparky.com/iphone" >
          
            <div style="padding-bottom:129.94790649414062%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;&lt;a href=&quot;http://MacSparky.com/iphone&quot;&gt;iPhone Field Guide&lt;/a&gt;&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5ace695070a6ad26509e5fc9/1537303912913/"  alt="  iPhone Field Guide  "  /></noscript><img class="thumb-image" alt="  iPhone Field Guide  " data-src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5ace695070a6ad26509e5fc9/1537303912913/" data-image="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5ace695070a6ad26509e5fc9/1537303912913/" data-image-dimensions="1536x1996" data-image-focal-point="0.5,1.0" data-load="false" data-image-id="5ace695070a6ad26509e5fc9" data-type="image" />
            </div>
          
            </a>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p><a href="http://MacSparky.com/iphone">iPhone Field Guide</a></p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_8_1463626841418_23991"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:498.0px;">
          
            <a href="https://learn.macsparky.com/p/hazel" >
          
            <div style="padding-bottom:127.91165161132812%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;&lt;a href=&quot;https://learn.macsparky.com/p/hazel&quot;&gt;Hazel Field Guide&lt;/a&gt;&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/573d2d71a3360ca472490a5d/1537303958341/1463542071917.png"  alt="  Hazel Field Guide  "  /></noscript><img class="thumb-image" alt="  Hazel Field Guide  " data-src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/573d2d71a3360ca472490a5d/1537303958341/1463542071917.png" data-image="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/573d2d71a3360ca472490a5d/1537303958341/1463542071917.png" data-image-dimensions="498x637" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="573d2d71a3360ca472490a5d" data-type="image" />
            </div>
          
            </a>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p><a href="https://learn.macsparky.com/p/hazel">Hazel Field Guide</a></p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-aspect-ratio="134.83870967741936" data-block-type="5" id="block-b302bd9fef1e276407f7"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:899.0px;">
          
            <a href="http://macsparky.com/paperless/"  target="_blank">
          
            <div style="padding-bottom:134.83871459960938%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;&lt;a href=&quot;http://macsparky.com/paperless/&quot;&gt;Paperless Field Guide&lt;/a&gt;&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5132c5f1e4b03c8ebed61b04/1537304025482/Paperless.png"  alt="  Paperless Field Guide  "  /></noscript><img class="thumb-image" alt="  Paperless Field Guide  " data-src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5132c5f1e4b03c8ebed61b04/1537304025482/Paperless.png" data-image="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/5132c5f1e4b03c8ebed61b04/1537304025482/Paperless.png" data-image-dimensions="899x1212" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5132c5f1e4b03c8ebed61b04" data-type="image" />
            </div>
          
            </a>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p><a href="http://macsparky.com/paperless/">Paperless Field Guide</a></p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1404185915897_12603"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:2500.0px;">
          
            <a href="http://macsparky.com/presentations" >
          
            <div style="padding-bottom:129.8800048828125%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;&lt;a href=&quot;http://macsparky.com/presentations&quot;&gt;Presentations Field Guide&lt;/a&gt;&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/53b22d9ae4b02678c8e4d937/1537304050223/"  alt="  Presentations Field Guide  "  /></noscript><img class="thumb-image" alt="  Presentations Field Guide  " data-src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/53b22d9ae4b02678c8e4d937/1537304050223/" data-image="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/53b22d9ae4b02678c8e4d937/1537304050223/" data-image-dimensions="2500x3247" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="53b22d9ae4b02678c8e4d937" data-type="image" />
            </div>
          
            </a>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p><a href="http://macsparky.com/presentations">Presentations Field Guide</a></p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-9500243f792e6b8f8f32"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:750.0px;">
          
            <a href="http://macsparky.com/email/" >
          
            <div style="padding-bottom:138.93333435058594%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;&lt;a href=&quot;http://macsparky.com/email/&quot;&gt;Email Field Guide&lt;/a&gt;&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/52841dfde4b0d970d05ef78f/1537304087942/MacSparky+Email+Field+Guide+Cover.jpg"  alt="  Email Field Guide  "  /></noscript><img class="thumb-image" alt="  Email Field Guide  " data-src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/52841dfde4b0d970d05ef78f/1537304087942/MacSparky+Email+Field+Guide+Cover.jpg" data-image="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/52841dfde4b0d970d05ef78f/1537304087942/MacSparky+Email+Field+Guide+Cover.jpg" data-image-dimensions="750x1042" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="52841dfde4b0d970d05ef78f" data-type="image" />
            </div>
          
            </a>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p><a href="http://macsparky.com/email/">Email Field Guide</a></p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-aspect-ratio="133.54838709677418" data-block-type="5" id="block-563314609521b9915452"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:1000.0px;">
          
            <a href="http://macsparky.com/markdown" >
          
            <div style="padding-bottom:133.5483856201172%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;&lt;a href=&quot;http://macsparky.com/markdown&quot;&gt;Markdown Field Guide&lt;/a&gt;&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/514a86c4e4b0a5ba64ca9313/1537304108686/Markdown+Cover+Art+-+JPG.jpg"  alt="  Markdown Field Guide  "  /></noscript><img class="thumb-image" alt="  Markdown Field Guide  " data-src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/514a86c4e4b0a5ba64ca9313/1537304108686/Markdown+Cover+Art+-+JPG.jpg" data-image="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/514a86c4e4b0a5ba64ca9313/1537304108686/Markdown+Cover+Art+-+JPG.jpg" data-image-dimensions="1000x1333" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="514a86c4e4b0a5ba64ca9313" data-type="image" />
            </div>
          
            </a>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p><a href="http://macsparky.com/markdown">Markdown Field Guide</a></p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-aspect-ratio="132.25806451612902" data-block-type="5" id="block-5de112e9b5f87c7d0819"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:1275.0px;">
          
            <a href="https://www.macsparky.com/60-ml-tips/"  target="_blank">
          
            <div style="padding-bottom:132.25807189941406%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;&lt;a href=&quot;https://www.macsparky.com/60-ml-tips/&quot;&gt;60 Mac Tips, Vol. 1&lt;/a&gt;&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/59ceafdcb7411ca8d5b3bd6f/1537304132741/60+Mac+Tips+V1+cover.png"  alt="  60 Mac Tips, Vol. 1  "  /></noscript><img class="thumb-image" alt="  60 Mac Tips, Vol. 1  " data-src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/59ceafdcb7411ca8d5b3bd6f/1537304132741/60+Mac+Tips+V1+cover.png" data-image="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/59ceafdcb7411ca8d5b3bd6f/1537304132741/60+Mac+Tips+V1+cover.png" data-image-dimensions="1275x1650" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="59ceafdcb7411ca8d5b3bd6f" data-type="image" />
            </div>
          
            </a>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p><a href="https://www.macsparky.com/60-ml-tips/">60 Mac Tips, Vol. 1</a></p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_2_1506982252774_12272"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:1275.0px;">
          
            <a href="https://www.macsparky.com/60-mac-tips-volume-2/" >
          
            <div style="padding-bottom:129.41177368164062%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;&lt;a href=&quot;https://www.macsparky.com/60-mac-tips-volume-2/&quot;&gt;60 Mac Tips, Vol. 2&lt;/a&gt;&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/59d2b984ccc5c5833274eb57/1537304162397/60+Mac+Tips+V2+Cover.png"  alt="  60 Mac Tips, Vol. 2  "  /></noscript><img class="thumb-image" alt="  60 Mac Tips, Vol. 2  " data-src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/59d2b984ccc5c5833274eb57/1537304162397/60+Mac+Tips+V2+Cover.png" data-image="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/59d2b984ccc5c5833274eb57/1537304162397/60+Mac+Tips+V2+Cover.png" data-image-dimensions="1275x1650" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="59d2b984ccc5c5833274eb57" data-type="image" />
            </div>
          
            </a>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p><a href="https://www.macsparky.com/60-mac-tips-volume-2/">60 Mac Tips, Vol. 2</a></p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-aspect-ratio="135.48387096774192" data-block-type="5" id="block-yui_3_17_2_6_1431052881419_18830"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:750.0px;">
          
            <a href="https://learn.macsparky.com/p/photos" >
          
            <div style="padding-bottom:135.48387145996094%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;&lt;a href=&quot;https://learn.macsparky.com/p/photos&quot;&gt;Photos Field Guide&lt;/a&gt;&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/554c2fe5e4b06ed592576387/1537304194925/"  alt="  Photos Field Guide  "  /></noscript><img class="thumb-image" alt="  Photos Field Guide  " data-src="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/554c2fe5e4b06ed592576387/1537304194925/" data-image="https://static1.squarespace.com/static/5008676d84aeae82b8acdd8c/t/554c2fe5e4b06ed592576387/1537304194925/" data-image-dimensions="750x1022" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="554c2fe5e4b06ed592576387" data-type="image" />
            </div>
          
            </a>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p><a href="https://learn.macsparky.com/p/photos">Photos Field Guide</a></p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_1_1535126527742_57406"><div class="sqs-block-content"><script src="https://f.convertkit.com/ckjs/ck.5.js"></script>
      <form action="https://app.convertkit.com/forms/733424/subscriptions" class="seva-form formkit-form" method="post" data-sv-form="733424" data-uid="7808075230" data-format="modal" data-version="5" data-options="{&quot;settings&quot;:{&quot;after_subscribe&quot;:{&quot;action&quot;:&quot;message&quot;,&quot;success_message&quot;:&quot;Success! Now check your email to confirm your subscription.&quot;,&quot;redirect_url&quot;:&quot;&quot;},&quot;modal&quot;:{&quot;trigger&quot;:&quot;scroll&quot;,&quot;scroll_percentage&quot;:&quot;20&quot;,&quot;timer&quot;:5,&quot;devices&quot;:&quot;all&quot;,&quot;show_once_every&quot;:&quot;30&quot;},&quot;recaptcha&quot;:{&quot;enabled&quot;:false},&quot;return_visitor&quot;:{&quot;action&quot;:&quot;hide&quot;,&quot;custom_content&quot;:&quot;&quot;}}}" min-width="700 800" style="background-color: rgb(255, 255, 255); border-top-left-radius: 6px; border-top-right-radius: 6px; border-bottom-right-radius: 6px; border-bottom-left-radius: 6px;"><div data-style="full"><div data-element="column" class="formkit-column" style="background-color: rgb(249, 250, 251);"><h1 class="formkit-header" data-element="header" style="color: rgb(77, 77, 77); font-size: 20px; font-weight: 700;">Join the Newsletter</h1><div data-element="subheader" class="formkit-subheader" style="color: rgb(104, 104, 104); font-size: 15px;"><p>Get the latest from MacSparky.</p></div><div class="formkit-image"><img src="https://083950260099-attachments.s3.us-east-2.amazonaws.com/81160/e7621c30-7011-4100-be89-a99246d25321/MacSparky%20Logo%20-%20transparent.png" style="max-width: 100%;"></div></div><div data-element="column" class="formkit-column"><ul class="formkit-alert formkit-alert-error" data-element="errors" data-group="alert"></ul><div data-element="fields" class="seva-fields formkit-fields"><div class="formkit-field"><input class="formkit-input" name="first_name" placeholder="First name" type="text" style="border-color: rgb(227, 227, 227); border-top-left-radius: 4px; border-top-right-radius: 4px; border-bottom-right-radius: 4px; border-bottom-left-radius: 4px; color: rgb(0, 0, 0); font-weight: 400;"></div><div class="formkit-field"><input class="formkit-input" name="email_address" placeholder="Email address" required="" type="email" style="border-color: rgb(227, 227, 227); border-top-left-radius: 4px; border-top-right-radius: 4px; border-bottom-right-radius: 4px; border-bottom-left-radius: 4px; color: rgb(0, 0, 0); font-weight: 400;"></div><button data-element="submit" class="formkit-submit formkit-submit" style="background-color: rgb(22, 119, 190); border-top-left-radius: 24px; border-top-right-radius: 24px; border-bottom-right-radius: 24px; border-bottom-left-radius: 24px; color: rgb(255, 255, 255); font-weight: 700;"><div class="formkit-spinner"><div></div><div></div><div></div></div><span>Subscribe</span></button></div><div data-element="guarantee" class="formkit-guarantee" style="color: rgb(77, 77, 77); font-size: 13px; font-weight: 400;"><p>We won't send you spam. Unsubscribe at any time.</p></div><a href="https://convertkit.com/?utm_source=dynamic&amp;utm_medium=referral&amp;utm_campaign=poweredby&amp;utm_content=form" class="formkit-powered-by" data-element="powered-by" target="_blank">Powered By ConvertKit</a></div></div><style>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</style></form></div></div></div></div></div>
        </div>
        </aside>
      

      </section>
      </div>

    </div>
  </div>

<script type="text/javascript" src="https://static1.squarespace.com/static/ta/4f9adbe124ac5df956fdf900/857/scripts/combo/?site.js"></script>
<script type="text/javascript" data-sqs-type="imageloader-bootstrapper">(function() {if(window.ImageLoader) { window.ImageLoader.bootstrap({}, document); }})();</script><script>Squarespace.afterBodyLoad(Y);</script><svg xmlns="http://www.w3.org/2000/svg" version="1.1" style="display:none"><symbol id="email-icon" viewBox="0 0 64 64"><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z"/></symbol><symbol id="email-mask" viewBox="0 0 64 64"><path d="M41.1,25H22.9l9.1,7.1L41.1,25z M44,26.6l-12,9.3l-12-9.3V39h24V26.6z M0,0v64h64V0H0z M47,42H17V22h30V42z"/></symbol><symbol id="vimeo-icon" viewBox="0 0 64 64"><path d="M47,25c-0.1,2.9-2.2,6.9-6.1,12c-4.1,5.3-7.5,8-10.4,8c-1.7,0-3.2-1.6-4.4-4.8 c-0.8-3-1.6-5.9-2.4-8.9c-0.9-3.2-1.9-4.8-2.9-4.8c-0.2,0-1,0.5-2.4,1.4L17,26c1.5-1.3,2.9-2.6,4.4-3.9c2-1.7,3.5-2.6,4.4-2.7 c2.3-0.2,3.8,1.4,4.3,4.8c0.6,3.7,1,6,1.2,6.9c0.7,3.1,1.4,4.6,2.2,4.6c0.6,0,1.6-1,2.8-3c1.3-2,1.9-3.5,2-4.5 c0.2-1.7-0.5-2.6-2-2.6c-0.7,0-1.5,0.2-2.2,0.5c1.5-4.8,4.3-7.2,8.4-7C45.7,19.1,47.2,21.1,47,25z"/></symbol><symbol id="vimeo-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M40.9,37c-4.1,5.3-7.5,8-10.4,8c-1.7,0-3.2-1.6-4.4-4.8c-0.8-3-1.6-5.9-2.4-8.9 c-0.9-3.2-1.9-4.8-2.9-4.8c-0.2,0-1,0.5-2.4,1.4L17,26c1.5-1.3,2.9-2.6,4.4-3.9c2-1.7,3.5-2.6,4.4-2.7c2.3-0.2,3.8,1.4,4.3,4.8 c0.6,3.7,1,6,1.2,6.9c0.7,3.1,1.4,4.6,2.2,4.6c0.6,0,1.6-1,2.8-3c1.3-2,1.9-3.5,2-4.5c0.2-1.7-0.5-2.6-2-2.6c-0.7,0-1.5,0.2-2.2,0.5 c1.5-4.8,4.3-7.2,8.4-7c3.1,0.1,4.5,2.1,4.4,6C46.9,27.9,44.8,31.9,40.9,37z"/></symbol><symbol id="twitter-icon" viewBox="0 0 64 64"><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z"/></symbol><symbol id="twitter-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M44.7,25.5c0,0.3,0,0.6,0,0.8C44.7,35,38.1,45,26.1,45c-3.7,0-7.2-1.1-10.1-2.9 c0.5,0.1,1,0.1,1.6,0.1c3.1,0,5.9-1,8.2-2.8c-2.9-0.1-5.3-2-6.1-4.6c0.4,0.1,0.8,0.1,1.2,0.1c0.6,0,1.2-0.1,1.7-0.2 c-3-0.6-5.3-3.3-5.3-6.4c0,0,0-0.1,0-0.1c0.9,0.5,1.9,0.8,3,0.8c-1.8-1.2-2.9-3.2-2.9-5.5c0-1.2,0.3-2.3,0.9-3.3 c3.2,4,8.1,6.6,13.5,6.9c-0.1-0.5-0.2-1-0.2-1.5c0-3.6,2.9-6.6,6.6-6.6c1.9,0,3.6,0.8,4.8,2.1c1.5-0.3,2.9-0.8,4.2-1.6 c-0.5,1.5-1.5,2.8-2.9,3.6c1.3-0.2,2.6-0.5,3.8-1C47.1,23.4,46,24.5,44.7,25.5z"/></symbol><symbol id="snapchat-icon" viewBox="0 0 64 64"><g class="svg-icon"><path d="M32.309,15.962h-0.001c-0.028,0-0.054,0-0.078,0.001l0,0c0,0-0.513,0.005-0.554,0.005c-1.32,0-5.794,0.368-7.905,5.1c-0.71,1.592-0.54,4.296-0.403,6.469c0.016,0.256,0.033,0.522,0.048,0.779c-0.109,0.06-0.309,0.136-0.622,0.136c-0.419,0-0.914-0.132-1.472-0.394c-0.148-0.069-0.319-0.104-0.507-0.104c-0.653,0-1.434,0.43-1.555,1.07c-0.088,0.461,0.119,1.134,1.601,1.719c0.134,0.053,0.294,0.104,0.464,0.158c0.612,0.194,1.538,0.488,1.789,1.08c0.13,0.306,0.078,0.701-0.154,1.172c-0.005,0.011-0.01,0.021-0.015,0.032c-0.081,0.19-2.04,4.655-6.389,5.371c-0.334,0.055-0.573,0.353-0.555,0.692c0.006,0.101,0.03,0.201,0.071,0.298c0.326,0.763,1.703,1.322,4.21,1.711c0.084,0.113,0.171,0.514,0.224,0.758c0.052,0.241,0.106,0.489,0.183,0.751c0.076,0.257,0.272,0.565,0.776,0.565c0.204,0,0.444-0.047,0.723-0.102c0.418-0.082,0.99-0.193,1.706-0.193c0.397,0,0.809,0.035,1.223,0.103c0.809,0.135,1.496,0.621,2.292,1.183c1.14,0.806,2.431,1.718,4.393,1.718c0.054,0,0.108-0.002,0.162-0.006c0.064,0.003,0.146,0.006,0.234,0.006c1.963,0,3.253-0.913,4.392-1.718c0.798-0.563,1.484-1.049,2.293-1.184c0.414-0.069,0.825-0.103,1.222-0.103c0.683,0,1.223,0.087,1.706,0.181c0.302,0.059,0.545,0.089,0.723,0.089l0.019,0h0.018c0.373,0,0.636-0.197,0.74-0.554c0.076-0.256,0.13-0.498,0.183-0.743c0.053-0.243,0.14-0.642,0.223-0.754c2.508-0.389,3.884-0.948,4.21-1.707c0.042-0.097,0.066-0.198,0.072-0.3c0.019-0.339-0.22-0.636-0.554-0.691c-4.351-0.717-6.308-5.181-6.389-5.371c-0.005-0.011-0.01-0.022-0.015-0.032c-0.232-0.471-0.284-0.865-0.154-1.172c0.251-0.592,1.176-0.885,1.788-1.079c0.171-0.054,0.332-0.106,0.465-0.158c1.085-0.428,1.629-0.954,1.617-1.564c-0.009-0.478-0.382-0.905-0.974-1.117l-0.002-0.001c-0.199-0.083-0.436-0.128-0.667-0.128c-0.158,0-0.393,0.022-0.613,0.124c-0.516,0.242-0.98,0.373-1.379,0.391c-0.265-0.012-0.439-0.079-0.537-0.134c0.013-0.22,0.027-0.447,0.042-0.685l0.006-0.092c0.137-2.174,0.307-4.881-0.403-6.474C38.117,16.33,33.633,15.962,32.309,15.962L32.309,15.962z"/></g></symbol><symbol id="snapchat-mask" viewBox="0 0 64 64"><g class="svg-mask"><path d="M0,0v64h64V0H0z M47.927,39.545c-0.326,0.76-1.702,1.318-4.21,1.707c-0.083,0.113-0.17,0.511-0.223,0.754c-0.054,0.245-0.108,0.487-0.183,0.743c-0.104,0.357-0.367,0.554-0.74,0.554h-0.018l-0.019,0c-0.177,0-0.421-0.03-0.723-0.089c-0.482-0.094-1.022-0.181-1.706-0.181c-0.397,0-0.809,0.034-1.222,0.103c-0.809,0.135-1.496,0.62-2.293,1.184c-1.139,0.805-2.43,1.718-4.392,1.718c-0.088,0-0.171-0.003-0.234-0.006c-0.054,0.004-0.108,0.006-0.162,0.006c-1.962,0-3.253-0.912-4.393-1.718c-0.796-0.562-1.483-1.048-2.292-1.183c-0.414-0.069-0.826-0.103-1.223-0.103c-0.716,0-1.288,0.112-1.706,0.193c-0.278,0.055-0.519,0.102-0.723,0.102c-0.505,0-0.701-0.308-0.776-0.565c-0.077-0.262-0.131-0.51-0.183-0.751c-0.053-0.244-0.14-0.644-0.224-0.758c-2.507-0.389-3.884-0.948-4.21-1.711c-0.041-0.097-0.065-0.197-0.071-0.298c-0.019-0.338,0.22-0.637,0.555-0.692c4.349-0.716,6.308-5.181,6.389-5.371c0.005-0.011,0.01-0.021,0.015-0.032c0.232-0.471,0.284-0.866,0.154-1.172c-0.251-0.592-1.177-0.885-1.789-1.08c-0.17-0.054-0.331-0.105-0.464-0.157c-1.482-0.585-1.688-1.258-1.601-1.719c0.122-0.64,0.903-1.07,1.555-1.07c0.189,0,0.359,0.035,0.507,0.104c0.557,0.261,1.053,0.394,1.472,0.394c0.314,0,0.513-0.075,0.622-0.136c-0.015-0.257-0.032-0.523-0.048-0.779c-0.136-2.173-0.307-4.877,0.403-6.469c2.111-4.732,6.585-5.1,7.905-5.1c0.041,0,0.554-0.005,0.554-0.005c0.025-0.001,0.051-0.001,0.078-0.001h0.001c1.324,0,5.807,0.368,7.919,5.103c0.711,1.593,0.54,4.299,0.403,6.474l-0.006,0.092c-0.015,0.237-0.029,0.464-0.042,0.685c0.099,0.055,0.272,0.121,0.537,0.134c0.4-0.018,0.863-0.149,1.379-0.391c0.219-0.103,0.454-0.124,0.613-0.124c0.232,0,0.468,0.045,0.667,0.128l0.002,0.001c0.592,0.212,0.965,0.638,0.974,1.117c0.011,0.609-0.533,1.135-1.617,1.564c-0.132,0.052-0.293,0.103-0.465,0.158c-0.612,0.194-1.538,0.488-1.788,1.079c-0.13,0.306-0.079,0.701,0.154,1.172c0.005,0.011,0.01,0.021,0.015,0.032c0.081,0.189,2.038,4.654,6.389,5.371c0.334,0.055,0.573,0.353,0.555,0.691C47.993,39.347,47.969,39.448,47.927,39.545z"/></g></symbol><symbol id="instagram-icon" viewBox="0 0 64 64"><path d="M46.91,25.816c-0.073-1.597-0.326-2.687-0.697-3.641c-0.383-0.986-0.896-1.823-1.73-2.657c-0.834-0.834-1.67-1.347-2.657-1.73c-0.954-0.371-2.045-0.624-3.641-0.697C36.585,17.017,36.074,17,32,17s-4.585,0.017-6.184,0.09c-1.597,0.073-2.687,0.326-3.641,0.697c-0.986,0.383-1.823,0.896-2.657,1.73c-0.834,0.834-1.347,1.67-1.73,2.657c-0.371,0.954-0.624,2.045-0.697,3.641C17.017,27.415,17,27.926,17,32c0,4.074,0.017,4.585,0.09,6.184c0.073,1.597,0.326,2.687,0.697,3.641c0.383,0.986,0.896,1.823,1.73,2.657c0.834,0.834,1.67,1.347,2.657,1.73c0.954,0.371,2.045,0.624,3.641,0.697C27.415,46.983,27.926,47,32,47s4.585-0.017,6.184-0.09c1.597-0.073,2.687-0.326,3.641-0.697c0.986-0.383,1.823-0.896,2.657-1.73c0.834-0.834,1.347-1.67,1.73-2.657c0.371-0.954,0.624-2.045,0.697-3.641C46.983,36.585,47,36.074,47,32S46.983,27.415,46.91,25.816z M44.21,38.061c-0.067,1.462-0.311,2.257-0.516,2.785c-0.272,0.7-0.597,1.2-1.122,1.725c-0.525,0.525-1.025,0.85-1.725,1.122c-0.529,0.205-1.323,0.45-2.785,0.516c-1.581,0.072-2.056,0.087-6.061,0.087s-4.48-0.015-6.061-0.087c-1.462-0.067-2.257-0.311-2.785-0.516c-0.7-0.272-1.2-0.597-1.725-1.122c-0.525-0.525-0.85-1.025-1.122-1.725c-0.205-0.529-0.45-1.323-0.516-2.785c-0.072-1.582-0.087-2.056-0.087-6.061s0.015-4.48,0.087-6.061c0.067-1.462,0.311-2.257,0.516-2.785c0.272-0.7,0.597-1.2,1.122-1.725c0.525-0.525,1.025-0.85,1.725-1.122c0.529-0.205,1.323-0.45,2.785-0.516c1.582-0.072,2.056-0.087,6.061-0.087s4.48,0.015,6.061,0.087c1.462,0.067,2.257,0.311,2.785,0.516c0.7,0.272,1.2,0.597,1.725,1.122c0.525,0.525,0.85,1.025,1.122,1.725c0.205,0.529,0.45,1.323,0.516,2.785c0.072,1.582,0.087,2.056,0.087,6.061S44.282,36.48,44.21,38.061z M32,24.297c-4.254,0-7.703,3.449-7.703,7.703c0,4.254,3.449,7.703,7.703,7.703c4.254,0,7.703-3.449,7.703-7.703C39.703,27.746,36.254,24.297,32,24.297z M32,37c-2.761,0-5-2.239-5-5c0-2.761,2.239-5,5-5s5,2.239,5,5C37,34.761,34.761,37,32,37z M40.007,22.193c-0.994,0-1.8,0.806-1.8,1.8c0,0.994,0.806,1.8,1.8,1.8c0.994,0,1.8-0.806,1.8-1.8C41.807,22.999,41.001,22.193,40.007,22.193z"/></symbol><symbol id="instagram-mask" viewBox="0 0 64 64"><path d="M43.693,23.153c-0.272-0.7-0.597-1.2-1.122-1.725c-0.525-0.525-1.025-0.85-1.725-1.122c-0.529-0.205-1.323-0.45-2.785-0.517c-1.582-0.072-2.056-0.087-6.061-0.087s-4.48,0.015-6.061,0.087c-1.462,0.067-2.257,0.311-2.785,0.517c-0.7,0.272-1.2,0.597-1.725,1.122c-0.525,0.525-0.85,1.025-1.122,1.725c-0.205,0.529-0.45,1.323-0.516,2.785c-0.072,1.582-0.087,2.056-0.087,6.061s0.015,4.48,0.087,6.061c0.067,1.462,0.311,2.257,0.516,2.785c0.272,0.7,0.597,1.2,1.122,1.725s1.025,0.85,1.725,1.122c0.529,0.205,1.323,0.45,2.785,0.516c1.581,0.072,2.056,0.087,6.061,0.087s4.48-0.015,6.061-0.087c1.462-0.067,2.257-0.311,2.785-0.516c0.7-0.272,1.2-0.597,1.725-1.122s0.85-1.025,1.122-1.725c0.205-0.529,0.45-1.323,0.516-2.785c0.072-1.582,0.087-2.056,0.087-6.061s-0.015-4.48-0.087-6.061C44.143,24.476,43.899,23.682,43.693,23.153z M32,39.703c-4.254,0-7.703-3.449-7.703-7.703s3.449-7.703,7.703-7.703s7.703,3.449,7.703,7.703S36.254,39.703,32,39.703z M40.007,25.793c-0.994,0-1.8-0.806-1.8-1.8c0-0.994,0.806-1.8,1.8-1.8c0.994,0,1.8,0.806,1.8,1.8C41.807,24.987,41.001,25.793,40.007,25.793z M0,0v64h64V0H0z M46.91,38.184c-0.073,1.597-0.326,2.687-0.697,3.641c-0.383,0.986-0.896,1.823-1.73,2.657c-0.834,0.834-1.67,1.347-2.657,1.73c-0.954,0.371-2.044,0.624-3.641,0.697C36.585,46.983,36.074,47,32,47s-4.585-0.017-6.184-0.09c-1.597-0.073-2.687-0.326-3.641-0.697c-0.986-0.383-1.823-0.896-2.657-1.73c-0.834-0.834-1.347-1.67-1.73-2.657c-0.371-0.954-0.624-2.044-0.697-3.641C17.017,36.585,17,36.074,17,32c0-4.074,0.017-4.585,0.09-6.185c0.073-1.597,0.326-2.687,0.697-3.641c0.383-0.986,0.896-1.823,1.73-2.657c0.834-0.834,1.67-1.347,2.657-1.73c0.954-0.371,2.045-0.624,3.641-0.697C27.415,17.017,27.926,17,32,17s4.585,0.017,6.184,0.09c1.597,0.073,2.687,0.326,3.641,0.697c0.986,0.383,1.823,0.896,2.657,1.73c0.834,0.834,1.347,1.67,1.73,2.657c0.371,0.954,0.624,2.044,0.697,3.641C46.983,27.415,47,27.926,47,32C47,36.074,46.983,36.585,46.91,38.184z M32,27c-2.761,0-5,2.239-5,5s2.239,5,5,5s5-2.239,5-5S34.761,27,32,27z"/></symbol></svg>
</body>
</html>
